Warning: fopen(/var/www/it-artikler.dk/public_html/wp-content/sp-resources/forum-cache/sp-plugin-scripts-header.js) [function.fopen]: failed to open stream: No such file or directory in /var/www/it-artikler.dk/public_html/wp-content/plugins/simple-press/sp-api/sp-api-plugins.php on line 745

Warning: fopen(/var/www/it-artikler.dk/public_html/wp-content/sp-resources/forum-cache/sp-plugin-styles-all.css) [function.fopen]: failed to open stream: No such file or directory in /var/www/it-artikler.dk/public_html/wp-content/plugins/simple-press/sp-api/sp-api-plugins.php on line 534

Warning: fopen(/var/www/it-artikler.dk/public_html/wp-content/sp-resources/forum-cache/sp-plugin-styles-all.css) [function.fopen]: failed to open stream: No such file or directory in /var/www/it-artikler.dk/public_html/wp-content/plugins/simple-press/sp-api/sp-api-plugins.php on line 534
Forside » Forum

Forum

Summary
Forum
Article Name
Forum
Author
Publisher Name
IT-Artikler.dk
Publisher Logo

Please consider registering
guest

Log In

Lost password?
Advanced Search

— Forum Scope —

  

— Match —

   

— Forum Options —

   

Wildcard usage:
*  matches any number of characters    %  matches exactly one character

Minimum search word length is 4 characters - maximum search word length is 30 characters

Topic RSS
Media Test faliure??!
16. juli 2012
11:10
Michael
Admin
Forum Posts: 260
Member Since:
7. januar 2008
Offline

Hej Nikolaj

Du skal ind i bios på din computer. Den prøver at starte på netkort som det første, derefter går den videre til din harddisk. Du skal ændre boot rækkefølgen i bios til HD som den første.

Lad mig høre fra dig.

Summary
Forum
Article Name
Forum
Author
Publisher Name
IT-Artikler.dk
Publisher Logo
IT-Artikler - Michael
17. juni 2012
14:59
Nicolaj
Guest

Hej

Jeg har fået en super lækker brugt bærbar. Den virker ganske normalt udover at lige når jeg starter den op så skiver den

media test faliure, check cable
exiting intel boot agent

derefter starter den bare ganske normalt op, og virker helt fint til at gå på nettet osv.

Når jeg går ind i Windows Experience index så har den

processor: 6,9

memory 7,2

graphics 1,0

gaming graphics 1,0

primary hard disk 5,9

Det er en Hp Probook 6560b med windows 7

Jeg kunne forestille mig at det er noget med grafik kortet. Men jeg ved ikke så meget om computere, så jeg håber at i kan hjælpe mig.

Summary
Forum
Article Name
Forum
Author
Publisher Name
IT-Artikler.dk
Publisher Logo
Forum Timezone: Europe/Copenhagen

Most Users Ever Online: 78

Currently Online:
1 Guest(s)

Currently Browsing this Page:
1 Guest(s)

Top Posters:

Member Stats:

Guest Posters: 281

Members: 11

Moderators: 1

Admins: 1

Forum Stats:

Groups: 1

Forums: 1

Topics: 203

Posts: 704

Newest Members: wedigitizekunde_158, 100010010, test3.ceres3_3, tran.pham7_71, tran.pham7_7, Your Name

Moderators: Michael (260)

Administrators: Michael (260)