Warning: fopen(/var/www/it-artikler.dk/public_html/wp-content/sp-resources/forum-cache/sp-plugin-scripts-header.js) [function.fopen]: failed to open stream: No such file or directory in /var/www/it-artikler.dk/public_html/wp-content/plugins/simple-press/sp-api/sp-api-plugins.php on line 745

Warning: fopen(/var/www/it-artikler.dk/public_html/wp-content/sp-resources/forum-cache/sp-plugin-styles-all.css) [function.fopen]: failed to open stream: No such file or directory in /var/www/it-artikler.dk/public_html/wp-content/plugins/simple-press/sp-api/sp-api-plugins.php on line 534

Warning: fopen(/var/www/it-artikler.dk/public_html/wp-content/sp-resources/forum-cache/sp-plugin-styles-all.css) [function.fopen]: failed to open stream: No such file or directory in /var/www/it-artikler.dk/public_html/wp-content/plugins/simple-press/sp-api/sp-api-plugins.php on line 534
Forside » Forum

Forum

Summary
Forum
Article Name
Forum
Author
Publisher Name
IT-Artikler.dk
Publisher Logo

Please consider registering
guest

Log In

Lost password?
Advanced Search

— Forum Scope —

  

— Match —

   

— Forum Options —

   

Wildcard usage:
*  matches any number of characters    %  matches exactly one character

Minimum search word length is 4 characters - maximum search word length is 30 characters

Topic RSS
Bærbar vil ikke starte på bestemt matrikelnr.
30. maj 2011
22:10
Michael
Admin
Forum Posts: 260
Member Since:
7. januar 2008
Offline

Hej Vusi

Er der noget nyt i denne sag, venter spændt :) ?

Summary
Forum
Article Name
Forum
Author
Publisher Name
IT-Artikler.dk
Publisher Logo
IT-Artikler - Michael
27. maj 2011
09:54
Vusi
Guest

Tak for det gode råd. Det skal bestemt afprøves, for netop strømmen er faktisk det eneste, som kan adskille det pågældende matrikelnr. fra alle andre i denne sammenhæng. Selv om batteriet på computeren er stort set fladt, kan den dog stadig starte op på det, så det vil jeg prøve i 1. omgang. Det virker upåklageligt på min egen adresse, så nu vil jeg prøve på datterens. Kan den starte på batteriet dér, kan det kun være strømmen, der er problemet.

Summary
Forum
Article Name
Forum
Author
Publisher Name
IT-Artikler.dk
Publisher Logo
27. maj 2011
09:18
Michael
Admin
Forum Posts: 260
Member Since:
7. januar 2008
Offline

Okay det lyder godt nok underligt. :(

Prøv at starte din bærbar uden trådløst netværk, det skal deaktiveres via knappen på den bærbar. Du skal også prøve at starte den uden strømstik sat til, da det evt. kan være problemer med "jord".

Har selv prøvet noget i den stil før, og her var problemet strøm, altså problem med "jord".

Lad mig hører fra dig. :)

Summary
Forum
Article Name
Forum
Author
Publisher Name
IT-Artikler.dk
Publisher Logo
IT-Artikler - Michael
26. maj 2011
13:53
Vusi
Guest

Håber virkelig, at nogen har en ide om det mest mystiske problem, jeg har været ude for:

Min voksne datter "arvede" for et par år siden en bærbar pc fra sin bror. En Zepto Znote 4315 med XP Pro, hvor batteriet stort set er dødt, så den kører kun på strøm, men det har da også virket godt nok – hidtil. Pludselig en dag vil den slet ikke starte op – står bare med sort skærm og en cursor-streg i øverste venstre hjørne. Jeg prøver at få liv i den, men forgæves. Tager den med hjem til mig selv for at kigge på den, og nu starter den pludselig, men beder om en CHKDSK-scanning, som jeg gennemfører og konstaterer, at den retter en masse fejl, men derefter starter den godt nok op igen. Renser ud med Ccleaner (2,5 GB renset). Prøver opstart flere gange, kobler til mit trådløse netværk og alt fungerer igen. Afleverer den til datteren igen. Den starter ok op igen hjemme hos hende, og finder det trådløse netværk med fuldt signal, men indlæsning af sider går enten for det meste slet ikke eller i bedste fald heeeelt ekstremt langsomt. Links fungerer på samme sørgelig måde. Prøver med kablet forbindelse til router, og det fungerer, som det skal. Prøver at koble min egen bærbare Asus til hendes trådløse netværk, men alt fungerer fint, som det skal, på den. Prøver at koble mobiltelefoner på hendes trådløse netværk, og alt fungerer fint. Prøver at resette router og modem, men samme resultat på Zeptoen – alle andre tilkoblede enheder fungerer dog fortsat fint nok. Prøver også at skifte stikkontakt til Zeptoen, prøver i andre rum i huset, men samme dårlige resultat. Mystisk, men gennem årene er der jo kommet meget skidt på Zeptoen, så jeg tilbyder at ominstallere den. Som sagt så gjort. Tager den med hjem til mig, formatterer HD og lægger Windows 7 Ultimate på. Alt fungerer fint, også trådløst netværk, sider indlæses lynhurtigt, links fungerer osv. – hver gang. Jeg har samme modem, router og internetudbyder (TDC) som datteren.
Ud til datteren igen, men nu vil den slet ikke starte op. Bliver stående på "Windows starter" i meget lang tid, hvorefter den slukker helt. Prøver igen og efter lang tid og flere forsøg kommer der liv i Windows og skrivebordet kommer frem, men det trådløse fungerer ikke – samme problem som før ominstallationen. Prøver flere opstarter. Samme problem, den starter kun med allerstørste besvær og efter flere forsøg. Mystisk. Jeg tager den direkte med på arbejde, og nu starter den pludselig fint op, kobler sig på det trådløse netværk her på arbejdet, indlæser sider lynhurtigt, links fungerer, som de skal osv. Prøver flere opstarter, og hver gang perfekt opstart.

Jeg tror altså ikke på spøgelser, så nogen ekspert, der kunne have en idé? Det KAN da ikke passe, at den ikke vil starte på et bestemt matrikelnr. ….

På forhånd tak.

Summary
Forum
Article Name
Forum
Author
Publisher Name
IT-Artikler.dk
Publisher Logo
Forum Timezone: Europe/Copenhagen

Most Users Ever Online: 78

Currently Online:
6 Guest(s)

Currently Browsing this Page:
1 Guest(s)

Top Posters:

Member Stats:

Guest Posters: 281

Members: 11

Moderators: 1

Admins: 1

Forum Stats:

Groups: 1

Forums: 1

Topics: 203

Posts: 704

Newest Members: wedigitizekunde_158, 100010010, test3.ceres3_3, tran.pham7_71, tran.pham7_7, Your Name

Moderators: Michael (260)

Administrators: Michael (260)